<!DOCTYPE html>
<html lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
	<meta charset="UTF-8">
	<meta name="description" content="Revista de cultura y pensamiento">
	<!-- Mobile Specific Meta -->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>¿A qué tiene miedo la Unión Europea? - laU</title>
	<link rel="canonical" href="https://la-u.org/a-que-tiene-miedo-la-union-europea/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="¿A qué tiene miedo la Unión Europea? - laU" />
	<meta property="og:description" content="En un escenario global en el que no termina de encontrar su sitio, la Unión Europea se encuentra sumida en su enésimo proceso de reinvención. Esta vez resurgen viejas tensiones en torno a la Conferencia sobre el Futuro de Europa, fruto de las contradicciones de un proyecto inacabado y en constante mutación. La voluntad de..." />
	<meta property="og:url" content="https://la-u.org/a-que-tiene-miedo-la-union-europea/" />
	<meta property="og:site_name" content="laU" />
	<meta property="article:published_time" content="2022-02-10T08:06:00+00:00" />
	<meta property="article:modified_time" content="2022-02-10T08:43:27+00:00" />
	<meta property="og:image" content="https://la-u.org/wp-content/uploads/2022/02/III7IAW2CBGGBKYB2XEZC3VMHE.jpeg" />
	<meta property="og:image:width" content="2200" />
	<meta property="og:image:height" content="1250" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Jon Rodríguez Forrest">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="6 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://la-u.org/#website","url":"https://la-u.org/","name":"laU","description":"Revista de cultura y pensamiento","potentialAction":[{"@type":"SearchAction","target":"https://la-u.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://la-u.org/a-que-tiene-miedo-la-union-europea/#primaryimage","inLanguage":"es","url":"https://la-u.org/wp-content/uploads/2022/02/III7IAW2CBGGBKYB2XEZC3VMHE.jpeg","width":2200,"height":1250},{"@type":"WebPage","@id":"https://la-u.org/a-que-tiene-miedo-la-union-europea/#webpage","url":"https://la-u.org/a-que-tiene-miedo-la-union-europea/","name":"\u00bfA qu\u00e9 tiene miedo la Uni\u00f3n Europea? - laU","isPartOf":{"@id":"https://la-u.org/#website"},"primaryImageOfPage":{"@id":"https://la-u.org/a-que-tiene-miedo-la-union-europea/#primaryimage"},"datePublished":"2022-02-10T08:06:00+00:00","dateModified":"2022-02-10T08:43:27+00:00","author":{"@id":"https://la-u.org/#/schema/person/5bf8bb7893331b656f8eb3920f1cc6ff"},"breadcrumb":{"@id":"https://la-u.org/a-que-tiene-miedo-la-union-europea/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://la-u.org/a-que-tiene-miedo-la-union-europea/"]}]},{"@type":"BreadcrumbList","@id":"https://la-u.org/a-que-tiene-miedo-la-union-europea/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://la-u.org/","url":"https://la-u.org/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://la-u.org/a-que-tiene-miedo-la-union-europea/","url":"https://la-u.org/a-que-tiene-miedo-la-union-europea/","name":"\u00bfA qu\u00e9 tiene miedo la Uni\u00f3n Europea?"}}]},{"@type":"Person","@id":"https://la-u.org/#/schema/person/5bf8bb7893331b656f8eb3920f1cc6ff","name":"Jon Rodr\u00edguez Forrest","image":{"@type":"ImageObject","@id":"https://la-u.org/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/2472d66eb35e24fe4bfa47357dcf28ba?s=96&d=mm&r=g","caption":"Jon Rodr\u00edguez Forrest"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="laU &raquo; Feed" href="https://la-u.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="laU &raquo; Feed de los comentarios" href="https://la-u.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="laU &raquo; Comentario ¿A qué tiene miedo la Unión Europea? del feed" href="https://la-u.org/a-que-tiene-miedo-la-union-europea/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.6.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-77981964-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.6.2';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-77981964-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-77981964-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/la-u.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=31ecdef766ed57d724c2a6ba55bb4d45"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://la-u.org/wp-includes/css/dist/block-library/style.min.css?ver=31ecdef766ed57d724c2a6ba55bb4d45' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://la-u.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://la-u.org/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='adenit-main-style-css'  href='https://la-u.org/wp-content/themes/aden/style.css?ver=31ecdef766ed57d724c2a6ba55bb4d45' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://la-u.org/wp-content/themes/aden/css/owl.carousel.css?ver=31ecdef766ed57d724c2a6ba55bb4d45' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://la-u.org/wp-content/themes/aden/css/magnific-popup.css?ver=31ecdef766ed57d724c2a6ba55bb4d45' type='text/css' media='all' />
<link rel='stylesheet' id='adenit-mediaquery-css'  href='https://la-u.org/wp-content/themes/aden/css/mediaquery.css?ver=31ecdef766ed57d724c2a6ba55bb4d45' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://la-u.org/wp-content/themes/aden/css/font-awesome.min.css?ver=31ecdef766ed57d724c2a6ba55bb4d45' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='https://la-u.org/wp-content/themes/aden/css/fontello.css?ver=31ecdef766ed57d724c2a6ba55bb4d45' type='text/css' media='all' />
<link rel='stylesheet' id='icomoon-css'  href='https://la-u.org/wp-content/themes/aden/css/icomoon.css?ver=31ecdef766ed57d724c2a6ba55bb4d45' type='text/css' media='all' />
<link rel='stylesheet' id='animsition-css'  href='https://la-u.org/wp-content/themes/aden/css/animsition.min.css?ver=31ecdef766ed57d724c2a6ba55bb4d45' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-css'  href='https://la-u.org/wp-content/themes/aden/css/perfect-scrollbar.css?ver=31ecdef766ed57d724c2a6ba55bb4d45' type='text/css' media='all' />
<link rel='stylesheet' id='adenit-oswald-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A100%2C300%2C400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='adenit-playfair-font-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='adenit-opensans-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C600italic%2C600%2C700italic%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://la-u.org/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=31ecdef766ed57d724c2a6ba55bb4d45' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/la-u.org","hash_tracking":"false","ua":"UA-77981964-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://la-u.org/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.6.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://la-u.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://la-u.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://la-u.org/wp-json/" /><link rel="alternate" type="application/json" href="https://la-u.org/wp-json/wp/v2/posts/1624" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://la-u.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://la-u.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://la-u.org/?p=1624' />
<link rel="alternate" type="application/json+oembed" href="https://la-u.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fla-u.org%2Fa-que-tiene-miedo-la-union-europea%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://la-u.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fla-u.org%2Fa-que-tiene-miedo-la-union-europea%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//la-u.org/?wordfence_lh=1&hid=6EC8CD69D62BBB02CA75A4169CEF182F');
</script><style>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</style><meta property="og:image" content="https://la-u.org/wp-content/uploads/2022/02/III7IAW2CBGGBKYB2XEZC3VMHE-1024x582.jpeg"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="582"/><meta property="og:title" content="¿A qué tiene miedo la Unión Europea?"/><meta property="og:description" content="

En un escenario global en el que no termina de encontrar su sitio, la Unión Europea se encuentra sumida en su enésimo proceso de reinvención. Esta vez resurgen viejas tensiones en torno a la Conferencia sobre el Futuro de Europa, fruto de las contradicciones de " /><meta property="og:url" content="https://la-u.org/a-que-tiene-miedo-la-union-europea/"/><meta property="og:locale" content="es" /><meta property="og:site_name" content="laU"/><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,pinterest_pinit,counter","elements":".addthis_inline_share_toolbox_above,.at-above-post,.at-above-post-page"}},{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post,.at-below-post-page"}},{"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,pinterest_pinit,counter","elements":".addthis_inline_share_toolbox_above,.at-above-post,.at-above-post-page"}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post,.at-below-post-page"}}); window.addthis_layers_tools.push({"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-b9ed046e042ae909fc5136eece35b0d6","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-b9ed046e042ae909fc5136eece35b0d6" async="async"></script><link rel="icon" href="https://la-u.org/wp-content/uploads/2018/12/La-U_avatar-instagram-150x150.png" sizes="32x32" />
<link rel="icon" href="https://la-u.org/wp-content/uploads/2018/12/La-U_avatar-instagram-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://la-u.org/wp-content/uploads/2018/12/La-U_avatar-instagram-300x300.png" />
<meta name="msapplication-TileImage" content="https://la-u.org/wp-content/uploads/2018/12/La-U_avatar-instagram-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			.widget_recent_entries ul li {
    border-bottom-width: 2px;
    border-bottom-style: solid;
    line-height: 25px;
    margin-bottom: 15px;
    margin-top: 15px;
    padding-top: 15px;
    padding-bottom: 15px;
}		</style>
			<!-- Include js plugin -->
</head>

<body class="post-template-default single single-post postid-1624 single-format-standard " >


<!-- Close Plus Sidebar -->
<div class="fixed-sidebar-close"></div>
<!-- Close Plus Sidebar -->
<div class="fixed-sidebar" data-width="330">
	<div class="fixed-sidebar-close-btn">
		<i class="fa fa-reply"></i>
	</div>
	</div>

<div class="main-wrap">
<!-- Search Form -->
<form  method="get" id="searchform" class="header-search-form container" action="https://la-u.org/"><div class="outer"><div class="inner"><div class="search-input-wrap"><input type="text" name="s" id="ss" class="header-search-input" placeholder="What are you looking for?" autocomplete="off" /><button type="submit" class="header-search-button" name="submit" ><i class="fa fa-search" ></i></button></div></div></div></form>
<!-- HEADER -->
<header class="header-wrap">
	<!-- Header Top -->
		<div class="header-top">
		<div class="center-max-width">

			<div class="header-btns">
				<!-- Search Open Button -->
				<span class="search-btn">
			    	<i class="fa fa-search"></i>
			    </span>
								
			</div>
		    
		
			<div class="header-top-social"><a href="https://www.facebook.com/La-U-597183653784586/" target="_blank"><i class="fa fa-facebook"></i><span class="social-info" >Facebook</span></a><a href="https://twitter.com/revista_laU" target="_blank"><i class="fa fa-twitter"></i><span class="social-info" >Twitter</span></a><a href="https://www.youtube.com/channel/UCleFw65On0OaqlRC6vDq-QA" target="_blank"><i class="fa fa-youtube"></i><span class="social-info" >Youtube</span></a><a href="https://telegram.me/revista_laU" target="_blank"><i class="fa fa-vimeo-square"></i><span class="social-info" >Vimeo</span></a><a href="https://www.instagram.com/revista_laU" target="_blank"><i class="fa fa-instagram"></i><span class="social-info" >Instagram</span></a></div><nav class="top-nav"><ul id="menu-la-u" class=""><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="http://la-u.org">Artículos</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://la-u.org/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="https://la-u.org/contacto/">Contacto</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271"><a href="https://la-u.org/manifiesto-de-lau/">Manifiesto de laU</a></li>
</ul></nav>			<div class="clear"></div>
		</div>
	</div>
		


	

	<!-- Header Center -->
	<div class="header-center" style="background-image:url(http://la-u.org/wp-content/uploads/2016/06/cabecera_sin.jpg)">
		<div class="center-max-width">	

			<!-- header  Logo -->
						<div class="logo">
				<a href="https://la-u.org/" title="laU" >
					<img src="http://la-u.org/wp-content/uploads/2019/12/cabecera_laU2.png" alt="laU">
				</a>	
			</div>
						<div class="clear"></div>
		</div>
	</div>

	<!-- Header Bottom -->
			
	<div class="header-bottom">
		<div class="center-max-width">
			
			<div class="nav-btn">
				<i class="fa fa-bars"></i>
			</div>
			<!-- Carousel Scroll Btn -->
						
			<!-- Display Navigation -->
			<nav class="nav"><ul id="menu-la-u-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="http://la-u.org">Artículos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://la-u.org/quienes-somos/">¿Quiénes somos?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="https://la-u.org/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271"><a href="https://la-u.org/manifiesto-de-lau/">Manifiesto de laU</a></li>
</ul></nav>
			<!-- Display Mobile Navigation -->
			<nav class="nav-mobile"><ul id="menu-la-u-2" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="http://la-u.org">Artículos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://la-u.org/quienes-somos/">¿Quiénes somos?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="https://la-u.org/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271"><a href="https://la-u.org/manifiesto-de-lau/">Manifiesto de laU</a></li>
</ul></nav>
			
		    <div class="clear"></div>
		</div>
	</div>
	
	<!-- Fixed Header Bottom -->
			
	<div class="fixed-header-bottom">
		<div class="center-max-width">
			
			<div class="nav-btn">
				<i class="fa fa-bars"></i>
			</div>
			<!-- Carousel Scroll Btn -->
						
			<!-- Display Navigation -->
			<nav class="nav"><ul id="menu-la-u-3" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="http://la-u.org">Artículos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://la-u.org/quienes-somos/">¿Quiénes somos?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="https://la-u.org/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271"><a href="https://la-u.org/manifiesto-de-lau/">Manifiesto de laU</a></li>
</ul></nav>
			<!-- Display Mobile Navigation -->
			<nav class="nav-mobile"><ul id="menu-la-u-4" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="http://la-u.org">Artículos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://la-u.org/quienes-somos/">¿Quiénes somos?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="https://la-u.org/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271"><a href="https://la-u.org/manifiesto-de-lau/">Manifiesto de laU</a></li>
</ul></nav>
			
		    <div class="clear"></div>
		</div>
	</div>
	
	<div class="responsive-column"></div>
<!-- // end header -->
</header>

<div class="main-container-wrap">
	<div class="center-max-width">
		
		
		<div class="main-container ">
			
			
<!-- Single Post -->
			
<article id="post-1624" class="post-1624 post type-post status-publish format-standard has-post-thumbnail hentry category-blog adenit-single-post" >
	
	<!-- Post Media -->
	
<div class="entry-standard">
<figure class="entry-thumbnail"><img width="1180" height="670" src="https://la-u.org/wp-content/uploads/2022/02/III7IAW2CBGGBKYB2XEZC3VMHE-1180x670.jpeg" class="attachment-adenit-post-full size-adenit-post-full wp-post-image" alt="" loading="lazy" srcset="https://la-u.org/wp-content/uploads/2022/02/III7IAW2CBGGBKYB2XEZC3VMHE-1180x670.jpeg 1180w, https://la-u.org/wp-content/uploads/2022/02/III7IAW2CBGGBKYB2XEZC3VMHE-300x170.jpeg 300w, https://la-u.org/wp-content/uploads/2022/02/III7IAW2CBGGBKYB2XEZC3VMHE-1024x582.jpeg 1024w, https://la-u.org/wp-content/uploads/2022/02/III7IAW2CBGGBKYB2XEZC3VMHE-768x436.jpeg 768w, https://la-u.org/wp-content/uploads/2022/02/III7IAW2CBGGBKYB2XEZC3VMHE-1536x873.jpeg 1536w, https://la-u.org/wp-content/uploads/2022/02/III7IAW2CBGGBKYB2XEZC3VMHE-2048x1164.jpeg 2048w" sizes="(max-width: 1180px) 100vw, 1180px" /></figure></div>
	<!-- Post Header -->
	<header class="entry-header">			
				
		<!-- Post Title -->
		<h1 class="post-title">
			¿A qué tiene miedo la Unión Europea?		</h1>
		
		<!-- Date And Author -->
		<div class="meta-author-date">
		<a href="https://la-u.org/author/jonrodriguezforrest/" rel="author">Jon Rodríguez Forrest</a>&nbsp;/&nbsp;10 febrero, 2022		</div>
	</header>
	
	<!-- Post Content -->
	<div class="entry-content">
	<div class="at-above-post addthis_tool" data-url="https://la-u.org/a-que-tiene-miedo-la-union-europea/"></div><p><a href="https://left.eu" target="_blank" rel="noopener"><img loading="lazy" class="alignright wp-image-1633" title="Artículo patrocinado por el GUE/NGL" src="http://la-u.org/wp-content/uploads/2022/02/GUE_logo.png" alt="" width="394" height="235" /></a></p>
<p style="text-align: center;">
<p>En un escenario global en el que no termina de encontrar su sitio, la Unión Europea se encuentra sumida en su enésimo proceso de reinvención. Esta vez resurgen viejas tensiones en torno a la Conferencia sobre el Futuro de Europa, fruto de las contradicciones de un proyecto inacabado y en constante mutación. La voluntad de ir agregando estructuras de Estado propias de la UE, como la Guardia Europea de Fronteras y Costas (Frontex) o la Fiscalía Europea, sin que eso suponga el fin de las diferentes estructuras de cada Estado miembro, da muestra de ello. Sin embargo, desde el inicio de la pandemia del Covid-19 el eje de estos debates en la UE se ha centrado en la política exterior y de seguridad común. Como reacción a la pérdida de centralidad de Europa en la geopolítica mundial, en Bruselas se suceden las propuestas que pretenden convertir a la UE en un actor relevante, en vez del actor secundario que la crisis de Rusia-Ucrania ha vuelto a poner de manifiesto que es.</p>
<p>Pero las propuestas como el fin de la norma de la unanimidad en la toma de decisiones sobre política exterior, o la Brújula Estratégica –el proyecto estrella del Alto Representante, Josep Borrell– no se articulan en torno a un discurso de construir alianzas mutuamente beneficiosas o potenciar el rol de la UE en los foros multilaterales. Al contrario, se construye en torno a un discurso del miedo perfectamente alineado con la narrativa que emana de los centros de pensamiento ligados a la OTAN. El eje de este relato es la imagen de una Europa caracterizada como un lugar pequeño y arrinconado, que se encuentra bajo constantes amenazas de los actores que tiene a su Este: principalmente Rusia y China. Y para promover este relato la herramienta que se utiliza es la amenaza de guerra híbrida.</p>
<p>El concepto de guerra híbrida, que no tiene una definición internacionalmente aceptada, se caracteriza por ser deliberadamente amplio. De acuerdo a este marco, cualquier elemento que resulte mínimamente disruptivo al <em>statu quo</em> es susceptible de ser calificado como fruto de una intervención extranjera hostil. Desde un movimiento social contestatario, hasta la presencia de un medio de comunicación. Con esta narrativa de una UE que está siendo atacada, la derecha europea ha pedido incluso la ilegalización de medios como Russia Today en territorio comunitario.</p>
<p>El concepto ha venido desarrollándose poco a poco a lo largo de la última década, utilizándose de forma progresiva. Y ya en 2017 se inauguró el Centro de Excelencia Europeo para la lucha contra las amenazas híbridas, un centro financiado por la UE y la OTAN con sede en Helsinki, que ejerce de centro de pensamiento y articulador de diferentes académicos especialistas en este tema. Su ubicación en el país de la UE que comparte una frontera más extensa con Rusia no es casual y muestra cómo este concepto se utiliza de forma constante en la estrategia de confrontación con Moscú.</p>
<p>Un ejemplo claro de esta flexibilidad del término para introducir la vinculación con Rusia en la narrativa de diferentes conflictos que vive la Unión Europea es lo que hemos visto en las últimas semanas en la frontera entre Bielorrusia y Polonia y, por supuesto, en la frontera de Rusia, donde la utilización de esta categoría ha permitido que la llegada de unos miles de personas refugiadas haya permitido poner en suspensión toda una serie de derechos básicos –impidiendo el derecho al asilo, suspendiendo la libertad de movimiento de toda la población, o bloqueando el trabajo de los periodistas en la zona–.</p>
<p>De esta forma, lo sucedido en la frontera oriental de la UE nos demuestra la laxitud del término, puesto que este jamás se ha utilizado cuando las personas migrantes son instrumentalizadas por los tiranos amigos de Europa como Erdogan o los monarcas marroquíes. Pero en un contexto de enfrentamiento con Rusia en el que Bielorrusia y Ucrania se ha convertido en tableros de juego, esta calificación resulta tremendamente funcional. Por otro lado, nos demuestra además que esta es una narrativa también funcional a los intereses de la extrema derecha y los gobiernos que ya ostenta en la UE. El Gobierno ultraconservador polaco, por ejemplo, ha sido el principal abanderado de esta clasificación como guerra híbrida, e incluso ha llegado a sopesar la activación de la cláusula de apoyo mutuo de la OTAN.</p>
<p>Desde hace años, los gobiernos de extrema derecha en Polonia, Hungría o Eslovenia y sus partidos aliados han utilizado este discurso de una Europa atacada desde fuera para avanzar en sus posiciones e imponer recortes en derechos fundamentales. Así, no solo han conseguido aprobar leyes como la que limita gravemente el trabajo de asociaciones y ONGs en Hungría –sembrando la constante sospecha de que son agentes extranjeros–, sino que, sobre todo, han conseguido cuestionar una serie de consensos sobre los que se asienta nuestro modelo de derechos.</p>
<p>El cuestionamiento y la progresiva ruptura de los consensos sobre los derechos por parte de la extrema derecha y la construcción de una política exterior europea basada en la existencia de amenazas externas de las que defenderse, son dos cuestiones que se entrelazan. La extrema derecha vuelve a imponer una agenda del miedo ante la pasividad de una izquierda que aún no es capaz de construir una propuesta alternativa europea lo suficientemente detallada. Y así, el bloque político de derecha liberal hegemónico en la UE y el bloque de la extrema derecha se alimentan mutuamente presentando una confrontación en lo electoral respecto a algunas cuestiones, pero manteniendo la unidad en cuanto a un proyecto económico y de modelo de producción que, en nuestro contexto de crisis ecosocial, es insostenible.</p>
<p>El movimiento del tablero hacia la derecha ya es perfectamente constatable cuando la presidenta de la Comisión Europea, Ursula Von der Leyen, califica la llegada de refugiados a Polonia como un ataque, o describe el papel de Grecia en tanto que Estado fronterizo como “escudo de la UE”. También, cuando las políticas del Gobierno polaco, que han merecido la apertura de un proceso por vulneración del Estado de Derecho, puede ser perfectamente apoyado desde Bruselas cuando las víctimas de esa vulneración de derechos son personas migrantes o demandantes de asilo.</p>
<p>Ante esta paulatina destrucción de los derechos adquiridos, la estrategia de la izquierda en la última década ha sido puramente reactiva. Es evidente que hay que defender los consensos construidos en torno a los derechos humanos, pero esto no es suficiente, y se ha demostrado que es un marco que no tiene capacidad de apelar a personas desmovilizadas.</p>
<p>Los grandes movimientos sociales de este tiempo –el movimiento feminista y el movimiento de justicia climática–, se cimientan precisamente sobre la generación de nuevos derechos y, por tanto, nuevos consensos. Es imprescindible aprender una lección de estos movimientos que, sin estructuras rígidas detrás, han conseguido ser masivos precisamente interpelando a las personas en la creación de nuevos marcos. Frente a quienes atacan frontalmente los derechos humanos, la estrategia no puede ser la de apretarnos juntos en una pequeña trinchera para defendernos, sino la de salir a disputar nuevos derechos que son urgentes.</p>
<p>El apoyo socialdemócrata a la nueva presidenta conservadora del parlamento, la conocida antiabortista Roberta Metsola, en vez de la candida del GUE, Sira Rego, ejemplifica de manera paradigmática cómo no hay que combatir a las derechas.</p>
<p><strong>Jon Rodríguez Forrest</strong> (<a href="https://twitter.com/JonSForrest">@JonSForrest</a>) es responsable de relaciones internacionales de IU y coordinador de su delegación en el Parlamento Europeo.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://la-u.org/a-que-tiene-miedo-la-union-europea/"></div><!-- AddThis Share Buttons generic via filter on the_content -->	</div>

	<!-- Author Description -->
		
	<!-- Post Footer -->
	<footer class="entry-footer">
		<div class="meta-like-comm"></div>		<div class="clear"></div>
	</footer>
</article>

									
		</div>
	
		
<aside class="main-sidebar">
	
		<div id="recent-posts-3" class="adenit-widget widget_recent_entries">
		<div class="widget-title"> <h3>Últimas entradas</h3></div>
		<ul>
											<li>
					<a href="https://la-u.org/a-que-tiene-miedo-la-union-europea/" aria-current="page">¿A qué tiene miedo la Unión Europea?</a>
									</li>
											<li>
					<a href="https://la-u.org/internacionalismo-y-trabajo-local-emancipacion-sin-falsas-dicotomias/">Internacionalismo y trabajo local: emancipación sin falsas dicotomías</a>
									</li>
											<li>
					<a href="https://la-u.org/chega-populismo-en-tiempos-hiperpoliticos/">Chega: populismo en tiempos hiperpolíticos</a>
									</li>
											<li>
					<a href="https://la-u.org/unidad-y-proyecto-la-izquierda-transformadora-ante-las-elecciones-de-castilla-y-leon/">Unidad y proyecto. La izquierda transformadora ante las elecciones de Castilla y León</a>
									</li>
											<li>
					<a href="https://la-u.org/la-abolicion-unica-alternativa-para-las-mujeres-sin-derechos/">La abolición: única alternativa para las mujeres sin derechos</a>
									</li>
					</ul>

		</div> <!-- end widget --><div id="custom_html-2" class="widget_text adenit-widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="es" data-height="3000" href="https://twitter.com/revista_laU">Tweets by revista_laU</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div> <!-- end widget --></aside>


		<div class="clear"></div>
	</div>
</div>
	<footer class="footer-wrap">
	
	<!--  Get Options -->
	
		<!-- Get footer Widget -->
				<div class="footer-instagram " data-instscroll="on_scroll"> 
		
			
		<div class="footer-social"><a href="https://www.facebook.com/La-U-597183653784586/" target="_blank"><i class="fa fa-facebook"></i><span class="social-info" >Facebook</span></a><a href="https://twitter.com/revista_laU" target="_blank"><i class="fa fa-twitter"></i><span class="social-info" >Twitter</span></a><a href="https://www.youtube.com/channel/UCleFw65On0OaqlRC6vDq-QA" target="_blank"><i class="fa fa-youtube"></i><span class="social-info" >Youtube</span></a><a href="https://telegram.me/revista_laU" target="_blank"><i class="fa fa-vimeo-square"></i><span class="social-info" >Vimeo</span></a><a href="https://www.instagram.com/revista_laU" target="_blank"><i class="fa fa-instagram"></i><span class="social-info" >Instagram</span></a></div>		
		</div>
		
		<div class="footer-widget-area">	
			<div  class="center-max-width">

								<div class="footer-widget">
				<div id="text-2" class="adenit-widget widget_text">			<div class="textwidget"><p class="p1"><strong>Asociación <em>la</em>U &#8211; Revista de cultura y<span class="Apple-converted-space"> </span>de pensamiento. </strong>ISSN 2695-3587</p>
<p class="p1">C/ Pilar de Zaragoza 9. 28028 Madrid &#8211; <a href="mailto:contacto@la-u.org">contacto@la-u.org</a></p>
</div>
		</div> <!-- end widget -->				</div>
										
				
							
				<div class="clear"></div>	
			</div>
		</div>

		<div class="footer-bottom">	
			<div  class="center-max-width">
				
				<!-- Footer Logo -->
								<div class="footer-logo">
					<a href="https://la-u.org/" title="laU" >
						<img src="http://la-u.org/wp-content/uploads/2016/06/cabecera_laU2.png" alt="laU">
					</a>	
				</div>
				
				<!-- Copyright -->
				<div class="copyright">
					<p>			
					Copyleft 2021 la-u.org					</p>
				</div>

				<!-- Scroll top button -->
				<span class="scrolltotop">
					<i class="fa fa-angle-double-up"></i>
					<br>
					Back to top				</span>

				<div class="clear"></div>
			</div>
		</div>
	</footer> <!-- // end Fotter copyright -->
</div>
<script type='text/javascript' src='https://la-u.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://la-u.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://la-u.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://la-u.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://la-u.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://la-u.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://la-u.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://la-u.org/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://la-u.org/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://la-u.org/wp-includes/js/dist/i18n.min.js?ver=6ae7d829c963a7d8856558f3f9b32b43' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://la-u.org/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://la-u.org/wp-includes/js/dist/url.min.js?ver=b2a17503b1ff42b789ce34b159a311cf' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-08-08 04:43:09+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"An unknown error occurred.":["Ha ocurrido un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://la-u.org/wp-includes/js/dist/api-fetch.min.js?ver=25cbf3644d200bdc5cab50e7966b5b03' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://la-u.org/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "01de22e8de" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://la-u.org/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://la-u.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://la-u.org/wp-content/themes/aden/js/aden-plugins.min.js?ver=31ecdef766ed57d724c2a6ba55bb4d45' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://la-u.org/wp-content/themes/aden/js/custom-scripts.min.js?ver=31ecdef766ed57d724c2a6ba55bb4d45' id='adenit-custom-js'></script>
<script type='text/javascript' src='https://la-u.org/wp-includes/js/wp-embed.min.js?ver=31ecdef766ed57d724c2a6ba55bb4d45' id='wp-embed-js'></script>
</body>
</html>