<!DOCTYPE html>
<html lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="description" content="Revista de cultura y pensamiento">
	<!-- Mobile Specific Meta -->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<title>Marx, teórico de la diferencia - laU</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://la-u.org/marx-teorico-de-la-diferencia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marx, teórico de la diferencia - laU" />
<meta property="og:description" content="Uno de los tópicos sobre el que hemos construido un Marx de extendido consumo, y con él, de una propuesta política, es el de presentarle como un teórico de la igualdad, lo que lleva a entender del mismo modo el comunismo. Sin embargo, nada más lejos de lo que los propios textos de Marx nos..." />
<meta property="og:url" content="https://la-u.org/marx-teorico-de-la-diferencia/" />
<meta property="og:site_name" content="laU" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2019-02-28T00:29:38+00:00" />
<meta property="article:modified_time" content="2019-02-28T00:46:57+00:00" />
<meta property="og:updated_time" content="2019-02-28T00:46:57+00:00" />
<meta property="og:image" content="https://la-u.org/wp-content/uploads/2019/02/La-U-1024x682.jpg" />
<meta property="og:image:secure_url" content="https://la-u.org/wp-content/uploads/2019/02/La-U-1024x682.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Uno de los tópicos sobre el que hemos construido un Marx de extendido consumo, y con él, de una propuesta política, es el de presentarle como un teórico de la igualdad, lo que lleva a entender del mismo modo el comunismo. Sin embargo, nada más lejos de lo que los propios textos de Marx nos..." />
<meta name="twitter:title" content="Marx, teórico de la diferencia - laU" />
<meta name="twitter:image" content="https://la-u.org/wp-content/uploads/2019/02/La-U.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="laU &raquo; Feed" href="https://la-u.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="laU &raquo; RSS de los comentarios" href="https://la-u.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/la-u.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4fb3f888f94cbd3b9431cd022a5b393f"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://la-u.org/wp-includes/css/dist/block-library/style.min.css?ver=4fb3f888f94cbd3b9431cd022a5b393f' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://la-u.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='adenit-main-style-css'  href='https://la-u.org/wp-content/themes/aden/style.css?ver=4fb3f888f94cbd3b9431cd022a5b393f' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://la-u.org/wp-content/themes/aden/css/owl.carousel.css?ver=4fb3f888f94cbd3b9431cd022a5b393f' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://la-u.org/wp-content/themes/aden/css/magnific-popup.css?ver=4fb3f888f94cbd3b9431cd022a5b393f' type='text/css' media='all' />
<link rel='stylesheet' id='adenit-mediaquery-css'  href='https://la-u.org/wp-content/themes/aden/css/mediaquery.css?ver=4fb3f888f94cbd3b9431cd022a5b393f' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://la-u.org/wp-content/themes/aden/css/font-awesome.min.css?ver=4fb3f888f94cbd3b9431cd022a5b393f' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='https://la-u.org/wp-content/themes/aden/css/fontello.css?ver=4fb3f888f94cbd3b9431cd022a5b393f' type='text/css' media='all' />
<link rel='stylesheet' id='icomoon-css'  href='https://la-u.org/wp-content/themes/aden/css/icomoon.css?ver=4fb3f888f94cbd3b9431cd022a5b393f' type='text/css' media='all' />
<link rel='stylesheet' id='animsition-css'  href='https://la-u.org/wp-content/themes/aden/css/animsition.min.css?ver=4fb3f888f94cbd3b9431cd022a5b393f' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-css'  href='https://la-u.org/wp-content/themes/aden/css/perfect-scrollbar.css?ver=4fb3f888f94cbd3b9431cd022a5b393f' type='text/css' media='all' />
<link rel='stylesheet' id='adenit-oswald-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A100%2C300%2C400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='adenit-playfair-font-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='adenit-opensans-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C600italic%2C600%2C700italic%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://la-u.org/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4fb3f888f94cbd3b9431cd022a5b393f' type='text/css' media='all' />
<script type='text/javascript' src='https://la-u.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://la-u.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://la-u.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://la-u.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://la-u.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://la-u.org/?p=494' />
<link rel="alternate" type="application/json+oembed" href="https://la-u.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fla-u.org%2Fmarx-teorico-de-la-diferencia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://la-u.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fla-u.org%2Fmarx-teorico-de-la-diferencia%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//la-u.org/?wordfence_lh=1&hid=47873E2A1741C87A114A40CD1791D831');
</script><style>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</style><meta property="og:image" content="https://la-u.org/wp-content/uploads/2019/02/La-U-1024x682.jpg"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="682"/><meta property="og:title" content="Marx, teórico de la diferencia"/><meta property="og:description" content="Uno de los tópicos sobre el que hemos construido un Marx de extendido consumo, y con él, de una propuesta política, es el de presentarle como un teórico de la igualdad, lo que lleva a entender del mismo modo el comunismo. Sin embargo, nada más " /><meta property="og:url" content="https://la-u.org/marx-teorico-de-la-diferencia/"/><meta property="og:locale" content="es" /><meta property="og:site_name" content="laU"/><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.8"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.0.3"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,pinterest_pinit,counter","elements":".addthis_inline_share_toolbox_above,.at-above-post,.at-above-post-page"}},{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post,.at-below-post-page"}},{"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,pinterest_pinit,counter","elements":".addthis_inline_share_toolbox_above,.at-above-post,.at-above-post-page"}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post,.at-below-post-page"}}); window.addthis_layers_tools.push({"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.8","plugin_mode":"WordPress","anonymous_profile_id":"wp-b9ed046e042ae909fc5136eece35b0d6","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-b9ed046e042ae909fc5136eece35b0d6" async="async"></script><link rel="icon" href="https://la-u.org/wp-content/uploads/2018/12/La-U_avatar-instagram-150x150.png" sizes="32x32" />
<link rel="icon" href="https://la-u.org/wp-content/uploads/2018/12/La-U_avatar-instagram-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://la-u.org/wp-content/uploads/2018/12/La-U_avatar-instagram-300x300.png" />
<meta name="msapplication-TileImage" content="https://la-u.org/wp-content/uploads/2018/12/La-U_avatar-instagram-300x300.png" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-77981964-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
	<!-- Include js plugin -->
</head>

<body class="post-template-default single single-post postid-494 single-format-standard " >

<!-- Close Plus Sidebar -->
<div class="fixed-sidebar-close"></div>
<!-- Close Plus Sidebar -->
<div class="fixed-sidebar" data-width="330">
	<div class="fixed-sidebar-close-btn">
		<i class="fa fa-reply"></i>
	</div>
	</div>

<div class="main-wrap">
<!-- Search Form -->
<form  method="get" id="searchform" class="header-search-form container" action="https://la-u.org/"><div class="outer"><div class="inner"><div class="search-input-wrap"><input type="text" name="s" id="ss" class="header-search-input" placeholder="What are you looking for?" autocomplete="off" /><button type="submit" class="header-search-button" name="submit" ><i class="fa fa-search" ></i></button></div></div></div></form>
<!-- HEADER -->
<header class="header-wrap">
	<!-- Header Top -->
		<div class="header-top">
		<div class="center-max-width">

			<div class="header-btns">
				<!-- Search Open Button -->
				<span class="search-btn">
			    	<i class="fa fa-search"></i>
			    </span>
								
			</div>
		    
		
			<div class="header-top-social"><a href="https://www.facebook.com/La-U-597183653784586/" target="_blank"><i class="fa fa-facebook"></i><span class="social-info" >Facebook</span></a><a href="https://twitter.com/revista_laU" target="_blank"><i class="fa fa-twitter"></i><span class="social-info" >Twitter</span></a><a href="https://www.youtube.com/channel/UCleFw65On0OaqlRC6vDq-QA" target="_blank"><i class="fa fa-youtube"></i><span class="social-info" >Youtube</span></a><a href="https://telegram.me/revista_laU" target="_blank"><i class="fa fa-vimeo-square"></i><span class="social-info" >Vimeo</span></a><a href="https://www.instagram.com/revista_laU" target="_blank"><i class="fa fa-instagram"></i><span class="social-info" >Instagram</span></a></div><nav class="top-nav"><ul id="menu-la-u" class=""><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="http://la-u.org">Artículos</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://la-u.org/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="https://la-u.org/contacto/">Contacto</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271"><a href="https://la-u.org/manifiesto-de-lau/">Manifiesto de laU</a></li>
</ul></nav>			<div class="clear"></div>
		</div>
	</div>
		


	

	<!-- Header Center -->
	<div class="header-center" style="background-image:url(http://la-u.org/wp-content/uploads/2016/06/cabecera_sin.jpg)">
		<div class="center-max-width">	

			<!-- header  Logo -->
						<div class="logo">
				<a href="https://la-u.org/" title="laU" >
					<img src="http://la-u.org/wp-content/uploads/2016/06/cabecera_laU2.png" alt="laU">
				</a>	
			</div>
						<div class="clear"></div>
		</div>
	</div>

	<!-- Header Bottom -->
			
	<div class="header-bottom">
		<div class="center-max-width">
			
			<div class="nav-btn">
				<i class="fa fa-bars"></i>
			</div>
			<!-- Carousel Scroll Btn -->
						
			<!-- Display Navigation -->
			<nav class="nav"><ul id="menu-la-u-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="http://la-u.org">Artículos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://la-u.org/quienes-somos/">¿Quiénes somos?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="https://la-u.org/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271"><a href="https://la-u.org/manifiesto-de-lau/">Manifiesto de laU</a></li>
</ul></nav>
			<!-- Display Mobile Navigation -->
			<nav class="nav-mobile"><ul id="menu-la-u-2" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="http://la-u.org">Artículos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://la-u.org/quienes-somos/">¿Quiénes somos?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="https://la-u.org/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271"><a href="https://la-u.org/manifiesto-de-lau/">Manifiesto de laU</a></li>
</ul></nav>
			
		    <div class="clear"></div>
		</div>
	</div>
	
	<!-- Fixed Header Bottom -->
			
	<div class="fixed-header-bottom">
		<div class="center-max-width">
			
			<div class="nav-btn">
				<i class="fa fa-bars"></i>
			</div>
			<!-- Carousel Scroll Btn -->
						
			<!-- Display Navigation -->
			<nav class="nav"><ul id="menu-la-u-3" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="http://la-u.org">Artículos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://la-u.org/quienes-somos/">¿Quiénes somos?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="https://la-u.org/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271"><a href="https://la-u.org/manifiesto-de-lau/">Manifiesto de laU</a></li>
</ul></nav>
			<!-- Display Mobile Navigation -->
			<nav class="nav-mobile"><ul id="menu-la-u-4" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="http://la-u.org">Artículos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://la-u.org/quienes-somos/">¿Quiénes somos?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="https://la-u.org/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271"><a href="https://la-u.org/manifiesto-de-lau/">Manifiesto de laU</a></li>
</ul></nav>
			
		    <div class="clear"></div>
		</div>
	</div>
	
	<div class="responsive-column"></div>
<!-- // end header -->
</header>

<div class="main-container-wrap">
	<div class="center-max-width">
		
		
		<div class="main-container ">
			
			
<!-- Single Post -->
			
<article id="post-494" class="post-494 post type-post status-publish format-standard has-post-thumbnail hentry category-blog adenit-single-post" >
	
	<!-- Post Media -->
	
<div class="entry-standard">
<figure class="entry-thumbnail"><img width="1180" height="786" src="https://la-u.org/wp-content/uploads/2019/02/La-U-1180x786.jpg" class="attachment-adenit-post-full size-adenit-post-full wp-post-image" alt="" srcset="https://la-u.org/wp-content/uploads/2019/02/La-U-1180x786.jpg 1180w, https://la-u.org/wp-content/uploads/2019/02/La-U-300x200.jpg 300w, https://la-u.org/wp-content/uploads/2019/02/La-U-768x512.jpg 768w, https://la-u.org/wp-content/uploads/2019/02/La-U-1024x682.jpg 1024w, https://la-u.org/wp-content/uploads/2019/02/La-U-420x280.jpg 420w" sizes="(max-width: 1180px) 100vw, 1180px" /></figure></div>
	<!-- Post Header -->
	<header class="entry-header">			
				
		<!-- Post Title -->
		<h1 class="post-title">
			Marx, teórico de la diferencia		</h1>
		
		<!-- Date And Author -->
		<div class="meta-author-date">
		<a href="https://la-u.org/author/juanmanualaragues/" rel="author">Juan Manuel Aragüés</a>&nbsp;/&nbsp;28 febrero, 2019		</div>
	</header>
	
	<!-- Post Content -->
	<div class="entry-content">
	<div class="at-above-post addthis_tool" data-url="https://la-u.org/marx-teorico-de-la-diferencia/"></div><p>Uno de los tópicos sobre el que hemos construido un Marx de extendido consumo, y con él, de una propuesta política, es el de presentarle como un teórico de la igualdad, lo que lleva a entender del mismo modo el comunismo. Sin embargo, nada más lejos de lo que los propios textos de Marx nos proporcionan, como veremos a continuación.  Marx no es un naturalista.  Si algo caracteriza su filosofía es su profundo anclaje social, lo que le impide, a diferencia de los teóricos burgueses coetáneos, desarrollar una teoría de una naturaleza humana común e igual. Toda la filosofía de Marx está orientada hacia la explicitación de los mecanismos de diferenciación social que actúan en las sociedades, y muy especialmente en la capitalista. La igualdad es, en Marx, si acaso, proyecto de superación de la etapa &#8216;prehistórica&#8217; de desigualdad, pero proyecto fugaz, porque una vez establecida, en el periodo de transición hacia el comunismo, la igualdad legal, el comunismo se concretará, sin embargo, como una sociedad de la diferencia, en la que cada cual aportará en función de sus capacidades y recibirá a partir de sus necesidades, como establece en la <em>Crítica del programa de Gotha </em>(1875). La igualdad es solo un breve tránsito entre diferencias.</p>
<p><strong>Una antropología de la diferencia</strong></p>
<p>Incluso en las versiones más canónicas de Marx, la cuestión de la diferencia antropológica tiene una cierta presencia pues, por esa dimensión social de su pensamiento que hemos señalado, no entiende la sociedad como un ente homogéneo, sino dividido en clases sociales. Lo que ocurre es que, de modo muy perezoso, cierto marxismo se ha conformado con eso, con la división en clases, y no ha hecho una lectura atenta de los breves textos en los que Marx habla de la cuestión. En ellos, especialmente en la tesis sexta sobre Feuerbach (1845), aunque ese planteamiento también aparece en un texto anterior, la deslumbrante <em>Introducción a la crítica de la filosofía del derecho de Hegel </em>(1844), se establece que el ser humano está constituido por una multiplicidad de determinaciones sociales. “La esencia humana, escribe Marx, es el conjunto de sus relaciones sociales”. Mientras ese marxismo perezoso al que me refería líneas más arriba asimila la esencia humana al ser de clase, Marx subraya que el sujeto está constituido por muchos más elementos, que en otros textos resume en un concepto fundamental: el de vida.  Recordemos que Marx y Engels, en <em>La ideología alemana</em>, dicen que la vida determina la conciencia. No la clase social, sino la vida, el conjunto de elementos y devenires que constituyen a un sujeto. Claro que en esa vida la posición social desempeña, para Marx y para todo análisis materialista, un papel crucial, sobre todo porque en la época de Marx la vida de la clase obrera transcurría, mayormente, en el trabajo. Pero, aun así, Marx subraya la multiplicidad de factores constituyentes del sujeto. Su posición social, sí, pero también otras muchas mediaciones, como posteriormente les llamarán Sartre o Lukács, que hacen de los sujetos seres diferentes, pues no hay dos que compartan las mismas relaciones sociales.</p>
<p>El rigor materialista de Marx le hace alejarse del esencialismo característico del pensamiento idealista burgués. La burguesía hace de la existencia de una común naturaleza humana una inteligente estrategia política, pues le sirve, hacia arriba, para decir a la nobleza que no hay tiene ninguna razón específica para gobernar, y hacia abajo, hacia el pueblo, para negar la existencia de reivindicaciones propias del proletariado. No es de extrañar que el concepto de nación, que borra toda diferencia de clase, sea tan querido por la burguesía. Marx denuncia ese naturalismo de carácter esencialista.  Y ello nos permite lanzar un hilo subterráneo que le une con otro de los grandes materialistas de la Modernidad, al que Marx prestó mucha atención en sus años de juventud: Spinoza. Atraviesa la Modernidad una línea crítica, materialista, que va de Spinoza a Nietzsche, uno de cuyos elementos caracterizadores es el desarrollo de una antropología de la diferencia que ha sido elemento fundamental para el análisis del sujeto en la filosofía contemporánea.</p>
<p>En Marx, la articulación de su mirada social con su antropología de la diferencia va a desembocar en el concepto de “individuo social”. Recordemos la acerada crítica que el autor de <em>El capital </em>realiza del individualismo burgués, al que califica como “robinsonada”. Marx es consciente, frente a lo que defienden los teóricos del liberalismo, de que el individuo humano es un ser en relación, que todos sus gestos, hasta los realizados en la más estricta soledad, tienen algún componente social, dependen de vínculos colectivos. Redactar este artículo en mi despacho, por ejemplo, solo es posible gracias a las condiciones que el trabajo social (producción de electricidad y muchas más)  proporciona. Por eso nuestra diferencia, nuestra individualidad, no es una singularidad que pueda desarrollarse fuera de todo vínculo social. Somos, como bien expresa Marx, individuos sociales.</p>
<p><strong>Políticas de la diferencia</strong></p>
<p>En los últimos tiempos se ha desencadenado una intensa polémica en torno a la cuestión de la diferencia, entendida bajo el concepto de diversidad. El libro <em>La trampa de la diversidad </em>(Akal, 2018), de Daniel Bernabé, estuvo en el centro de este debate. A pesar de mi discrepancia de fondo con sus argumentos, pues bajo el pretexto de una crítica de las políticas de identidad no se hace sino reivindicar otra identidad, la obrera, que puede ser gestionada también como excluyente, sin embargo apunta  una cuestión crucial, lo que podríamos denominar la idiocia de las políticas –todas- de la identidad. El término griego <em>idion </em>refiere a lo particular, de tal modo que el <em>idiota </em>es aquel que es incapaz de salir de su estrecho mundo, que no muestra atención a la red de relaciones que, como acabamos de indicar, articula la realidad. La diferencia puede convertirse en una diferencia idiota que provoque, incluso, un cortocircuito de la política: a fuerza de mirar hacia lo nuestro, nos volvemos incapaces de encontrarnos con lo otro.</p>
<p>El filósofo francés G. Deleuze, en uno de los libros fundamentales del siglo XX, <em>Diferencia y repetición </em>(1968), abordó la cuestión de la diferencia desde una óptica política, alertó de sus problemas y apuntó una  fructífera vía de trabajo. En efecto, en las páginas de la mencionada obra, Deleuze señala que hay dos modos de entender la diferencia y que “uno de ellos puede cambiarlo todo”. El primero de esos modos parte de la idea de igualdad o semejanza (obsérvese la coincidencia con lo que  señalábamos del idealismo, que parte de una idea de naturaleza igual, semejante, compartida), de manera que la diferencia es algo que producir o incentivar. Dicho coloquialmente, se busca la diferencia para huir de la semejanza. Pero, a fuerza de buscar la diferencia, tan sencilla de encontrar, por otro lado, como bien sabe nuestra tradición política, construimos un universo particular, idiota, en el que solo nuestra diferencia, cada vez más específica, tendrá cabida. Pero hay otro modo de entender la diferencia, el que puede cambiarlo todo. El que parte de un dato que la tradición materialista se ha encargado de ponderar: somos diferentes, partimos de una diferencia constitutiva, tal como señala la antropología de Marx. Y si ya somos diferentes, ya no tiene sentido una política de exaltación de la diferencia, sino de búsqueda y/o construcción de lo común (<em>koinon</em>, en griego), de lo que compartimos: una política, permítaseme el neologismo, <em>koinota</em>. La diferencia nos empuja hacia una política de lo común.</p>
<p>Es decir, el problema no es la diversidad, la diferencia, sino cómo la entendemos y gestionamos. Algo que el marxismo había descubierto hace tiempo, nada menos que en los años sesenta del siglo XX, cuando teóricos como Marcuse o Sartre advertían de la necesidad de prestar atención a nuevos sujetos políticos emergentes (feminismo, ecologismo, pacifismo, entre otros) para trenzar alianzas con el movimiento obrero. Hecho que en España metaforizó de manera magistral la revista <em>Mientras tanto, </em>creada por Manuel Sacristán, a través de los diferentes colores de sus portadas.</p>
<p>Quizá quien haya abordado la problemática de la diferencia de una manera más sintética y adecuada haya sido el pensador y activista portugués Boaventura de Sousa Santos, quien plantea que “tenemos derecho a ser diferentes cuando la igualdad nos descaracteriza y tenemos derecho a ser iguales cuando la diferencia nos inferioriza”.  Magnífica manera de articular, en una política, las cuestiones de la igualdad y la diferencia. Y que viene a insistir, aunque expresado de modo diferente, lo que es el mensaje central de <em>La crítica del programa de Gotha </em>(1875), de K. Marx.</p>
<p>En esa obra, Marx, con una mirada crítica sobre el programa que la socialdemocracia alemana, a la que él y Engels pertenecen, proponía en el congreso de Gotha, plantea ambas cuestiones, la de la igualdad y la de la diferencia. Y apunta que la etapa de transición al comunismo se desarrollará sobre la base de un <em>derecho igual</em>, a pesar de que este “sigue llevando implícita una limitación burguesa”, pues no atiende a la diversidad de situaciones de los individuos que, añade, “no serían distintos individuos si no fueran desiguales”. Por el contrario, cuando se establezca el comunismo, el derecho atenderá esa diferencia constitutiva y social de los individuos: “sólo entonces podrá rebasarse totalmente el estrecho horizonte del derecho burgués, y la sociedad podrá escribir en su bandera: ¡De cada cual, según su capacidad; a cada cual, según sus necesidades”. Comunismo, por tanto, como sociedad de la diferencia, que atiende a esa diferencia antropológica que Marx venía teorizando desde sus escritos de juventud.</p>
<p><strong>Construir el sujeto</strong></p>
<p>Todo este análisis se hace especialmente oportuno si rebasamos, también, la tradicional, e incorrecta, concepción del sujeto que ha planteado cierto marxismo y que entiende la clase obrera desde una perspectiva sociológica. Desde esa perspectiva, también identitaria y esencialista, el sujeto es algo dado, que está ahí y que es preciso simplemente activar. Sin embargo, dos observaciones se imponen. Una más anecdótica, pero muy significativa: con esa concepción sociológica del sujeto, Marx y la mayor parte de los dirigentes comunistas no podrían ser considerados parte del sujeto obrero, pues su condición social no les ubica ahí. Incluso, desde ese planteamiento planamente sociológico, Engels debiera ser colocado en las trincheras del enemigo, por gestionar una fábrica familiar. La segunda tiene un mayor calado teórico y apunta a que Marx entiende que la clase se constituye en el proceso de lucha, no es algo dado. Es la práctica política la que define la clase, la lucha de clases dibuja los perfiles de la clase. Es decir, que forma parte de la clase, del sujeto, todo aquel, como Marx y Engels, que se implica en la lucha contra el capital. Entender así el sujeto, es decir, de una manera no esencialista, nos permite además, superar ciertos problemas de las actuales luchas, producidos, precisamente, por miradas identitarias y excluyentes.</p>
<p>En un momento histórico en el que la vida, esa categoría teórica que resulta crucial para entender el materialismo, ha desbordado los límites estrechamente laborales del proletariado del XIX, se ha complejizado y enriquecido, la conciencia expresa esa complejidad vital. Por ello, la apuesta política se sustancia en la búsqueda de estrategias que permitan la articulación de esa diferencia constitutiva, que hoy se vive de manera más clara. Construir el sujeto político desde la conciencia de la diferencia de sus elementos constituyentes es el empeño primero que ha de abordar toda política materialista. Marx fue muy consciente de ello y por esta razón, a pesar de sus duras polémicas teóricas con  otros autores, en los momentos de intervención política privilegió la búsqueda de amplias alianzas que permitieran construir un poderoso sujeto. Construir un sujeto plural, mestizo en cuyo horizonte se perfile, desde la diferencia que lo atraviesa, la producción de lo común es el reto que la realidad ha colocado ante nosotros y al que deberemos dar respuesta.</p>
<p><strong>Juan Manuel Aragüés</strong> (<a href="https://twitter.com/jarags?lang=es">@JArags</a>) es profesor de Filosofía de la Universidad de Zaragoza y autor de <em>El dispositivo Karl Marx. Potencia política y lógica materialista. </em>PUZ, Zaragoza, 2018.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://la-u.org/marx-teorico-de-la-diferencia/"></div><!-- AddThis Share Buttons generic via filter on the_content -->	</div>

	<!-- Author Description -->
		
	<!-- Post Footer -->
	<footer class="entry-footer">
		<div class="meta-like-comm"></div>		<div class="clear"></div>
	</footer>
</article>

									
		</div>
	
		
<aside class="main-sidebar">
	<div id="custom_html-2" class="widget_text adenit-widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="es" data-height="3000" href="https://twitter.com/revista_laU">Tweets by revista_laU</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div> <!-- end widget --></aside>


		<div class="clear"></div>
	</div>
</div>
	<footer class="footer-wrap">
	
	<!--  Get Options -->
	
		<!-- Get footer Widget -->
				<div class="footer-instagram " data-instscroll="on_scroll"> 
		
			
		<div class="footer-social"><a href="https://www.facebook.com/La-U-597183653784586/" target="_blank"><i class="fa fa-facebook"></i><span class="social-info" >Facebook</span></a><a href="https://twitter.com/revista_laU" target="_blank"><i class="fa fa-twitter"></i><span class="social-info" >Twitter</span></a><a href="https://www.youtube.com/channel/UCleFw65On0OaqlRC6vDq-QA" target="_blank"><i class="fa fa-youtube"></i><span class="social-info" >Youtube</span></a><a href="https://telegram.me/revista_laU" target="_blank"><i class="fa fa-vimeo-square"></i><span class="social-info" >Vimeo</span></a><a href="https://www.instagram.com/revista_laU" target="_blank"><i class="fa fa-instagram"></i><span class="social-info" >Instagram</span></a></div>		
		</div>
		
		<div class="footer-widget-area">	
			<div  class="center-max-width">

										
				
							
				<div class="clear"></div>	
			</div>
		</div>

		<div class="footer-bottom">	
			<div  class="center-max-width">
				
				<!-- Footer Logo -->
								<div class="footer-logo">
					<a href="https://la-u.org/" title="laU" >
						<img src="http://la-u.org/wp-content/uploads/2016/06/cabecera_laU2.png" alt="laU">
					</a>	
				</div>
				
				<!-- Copyright -->
				<div class="copyright">
					<p>			
					Copyleft 2016 la-u.org					</p>
				</div>

				<!-- Scroll top button -->
				<span class="scrolltotop">
					<i class="fa fa-angle-double-up"></i>
					<br>
					Back to top				</span>

				<div class="clear"></div>
			</div>
		</div>
	</footer> <!-- // end Fotter copyright -->
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/la-u.org\/wp-admin\/admin-ajax.php","nonce":"c70ab75649"};
/* ]]> */
</script>
<script type='text/javascript' src='https://la-u.org/wp-content/themes/aden/js/post-like.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/la-u.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://la-u.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://la-u.org/wp-content/themes/aden/js/aden-plugins.min.js?ver=4fb3f888f94cbd3b9431cd022a5b393f'></script>
<script type='text/javascript' src='https://la-u.org/wp-content/themes/aden/js/custom-scripts.min.js?ver=4fb3f888f94cbd3b9431cd022a5b393f'></script>
<script type='text/javascript' src='https://la-u.org/wp-includes/js/wp-embed.min.js?ver=4fb3f888f94cbd3b9431cd022a5b393f'></script>
</body>
</html>